Patching the Systems

To be testable by eCATT, the target systems must be based on component SAP_BASIS Release 4.6 or later. A patch containing essential eCATT functions must have been applied to each of the target systems. For more information about relevant support packages, see SAP Note 519858.